Kullanıcı deneyiminizi geliştirmek için bu web sitesinde çerezleri ve diğer teknolojileri kullanıyoruz.
Bu sayfadaki herhangi bir bağlantıya tıklayarak, Gizlilik Politikamıza ve Çerezler Politikamıza izin vermiş oluyorsunuz.
Daha fazla bilgi
  • Paket Adı

    com.waze

  • Diller

    English

  • Gereken Android sürümü

    Android 5.0+ (Lollipop, API 21)

  • İçerik derecelendirmesi

    Everyone

  • Mimari

    arm64-v8a, armeabi-v7a

  • İzinler

  • İmza

    35b438fe1bc69d975dc8702dc16ab69ebf65f26f

Diller
İzinler